Remove php-apc, not needed in PHP 5.5+